
<!DOCTYPE HTML>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
<meta property="fb:pages" content="14994122055" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="format-detection" content="telephone=no">
<title>The growing wine industry is threatening California's Napa Valley | Inhabitat - Green Design, Innovation, Architecture, Green Building</title>
<meta property="og:title" content="The growing wine industry is threatening California&#039;s Napa Valley" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://inhabitat.com/the-growing-wine-industry-is-threatening-californias-napa-valley/" />
<meta property="og:description" content="Napa Valley is under threat from the expansion of the wine industry. Local organizers are hoping to put limits on the clearing of oak trees for wine production." />
<meta property="og:image" content="https://inhabitat.com/wp-content/blogs.dir/1/files/2018/05/Napa_Valley_welcome_sign-706x369.jpg" />
<meta property="og:image:width" content="706" />
<meta property="og:image:height" content="369" />
<meta property="og:image" content="https://inhabitat.com/wp-content/blogs.dir/1/files/2018/05/Napa_Valley_grapevines-1-537x415.jpg" />
<meta property="og:image:width" content="537" />
<meta property="og:image:height" content="415" />
<meta property="og:image" content="https://inhabitat.com/wp-content/blogs.dir/1/files/2018/05/Napa_Valley_welcome_sign-lead-537x187.jpg" />
<meta property="og:image:width" content="537" />
<meta property="og:image:height" content="187" />
<meta property="fb:admins" content="100000063057076" />
<meta property="fb:app_id" content="577444782306322" />

<script type="text/javascript">
    window.google_analytics_uacct = "UA-1086017-1";
</script>


<script type="text/javascript" src="/advertising/js/ad.min.js"></script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1086017-1', 'auto');  // Replace with your property ID.
ga('set', 'dimension1', typeof sadfq2v3raesxf2dxx3r2348 == 'undefined' ? 'Blocker Enabled' : 'No Blocker');

var page = document.location.pathname;

    ga('send','pageview',page + '/article/');

</script>



<link rel="pingback" href="https://inhabitat.com/xmlrpc.php" />

<link rel="author" href="https://plus.google.com/+inhabitat/posts" />
<meta name="description" content="Napa Valley is under threat from the expansion of the wine industry. Local organizers are hoping to put limits on the clearing of oak trees for wine production." />
<meta name="keywords" content="napa valley wineries,wine production,wine industry,napa valley wine,napa valley winery,napa county,california wine,california oak trees,forest protection,forest conservation,sustainable growth,resource depletion,napa agriculture,napa valley,napa valley wine production,napa valley measure c,measure c,activism,agriculture,california,conservation,forests,land use,napa,oak,trees,vineyard,vineyards,wine,wineries,winery" />
<link rel="canonical" href="https://inhabitat.com/the-growing-wine-industry-is-threatening-californias-napa-valley/" />

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Inhabitat - Green Design, Innovation, Architecture, Green Building &raquo; Feed" href="https://inhabitat.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Inhabitat - Green Design, Innovation, Architecture, Green Building &raquo; Comments Feed" href="https://inhabitat.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Inhabitat - Green Design, Innovation, Architecture, Green Building &raquo; The growing wine industry is threatening California&#8217;s Napa Valley Comments Feed" href="https://inhabitat.com/the-growing-wine-industry-is-threatening-californias-napa-valley/feed/" />
<link rel='stylesheet' id='theme-my-login-group-css' href='https://inhabitat.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/theme-my-login/theme-my-login.css,wp-content/plugins/blog-widgets/css/default.css,wp-content/plugins/ihmostpopular/css/ihmp.css,wp-content/plugins/sharebar/css/sharebar.css,wp-content/plugins/simplr-registration-form/simplr_reg.css,wp-content/plugins/wordpress-social-login/assets/css/style.css,wp-content/plugins/wp-email/email-css.css,wp-content/plugins/wp-polls/polls-css.css,wp-content/themes/inhabitatresponsive/css/font-awesome.css,wp-content/themes/inhabitatresponsive/css/modules/flexmenu.css,wp-content/themes/inhabitatresponsive/css/modules/colorbox.css,wp-content/themes/inhabitatresponsive/css/modules/newsletter.css,wp-content/themes/inhabitatresponsive/css/modules/login.css,wp-content/themes/inhabitatresponsive/css/modules/flexslider.css,wp-content/themes/inhabitatresponsive/css/modules/inner-page.css,wp-content/themes/inhabitatresponsive/css/modules/single.css,wp-content/themes/inhabitatresponsive/style.css,wp-content/themes/inhabitatresponsive/css/modules/gallery.css,wp-content/themes/inhabitatresponsive/css/modules/infinite-scroll.css,wp-content/themes/inhabitatresponsive/css/modules/responsive.css&#038;ver=18.05.24.00' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://inhabitat.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='inhabitatresponsive-lato-css' href='//fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;ver=18.05.24.00' type='text/css' media='all' />
<script type='text/javascript' src='https://inhabitat.com/wp-includes/js/jquery/jquery.js?ver=18.05.24.00'></script>
<script type='text/javascript' src='https://inhabitat.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=18.05.24.00'></script>
<script type='text/javascript' src='https://inhabitat.com/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/swfobject.js,wp-content/plugins/ib-google-captcha/js/gaExplicitRenderCallback.js,wp-includes/js/jquery/jquery-migrate.min.js,wp-content/mu-plugins/ib-security-policy/v0.3a/assets/cookies.min.js,wp-content/mu-plugins/ib-security-policy/v0.3a/assets/ibStorage.js&#038;ver=18.05.24.00' async></script>
<link rel='prev' title='The Dung Beetle Project farts flames as it transforms plastic into fuel' href='https://inhabitat.com/the-dung-beetle-project-farts-flames-as-it-transforms-plastic-into-fuel/' />
<link rel='next' title='&#039;Plastic Free Trust Mark&#039; helps customers dodge plastic packaging' href='https://inhabitat.com/plastic-free-trust-mark-helps-customers-dodge-plastic-packaging/' />
<link rel='https://api.w.org/' href='https://inhabitat.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://inhabitat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://inhabitat.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='https://inhabitat.com/?p=1025402' />
<link rel="alternate" type="application/json+oembed" href="https://inhabitat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finhabitat.com%2Fthe-growing-wine-industry-is-threatening-californias-napa-valley%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://inhabitat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finhabitat.com%2Fthe-growing-wine-industry-is-threatening-californias-napa-valley%2F&#038;format=xml" />
<script type="application/ld+json">
					{
					  "@context": "http://schema.org",
					  "@type": "Article",
					  "headline": "The growing wine industry is threatening California&#039;s Napa Valley...",
					  "image": [
						"https://inhabitat.com/wp-content/blogs.dir/1/files/2018/05/Napa_Valley_welcome_sign-600x480.jpg", "https://inhabitat.com/wp-content/blogs.dir/1/files/2018/05/Napa_Valley_grapevines-1-600x480.jpg", "https://inhabitat.com/wp-content/blogs.dir/1/files/2018/05/Napa_Valley_welcome_sign-lead-600x480.jpg"
					  ],
					  "mainEntityOfPage": {
						"@type": "WebPage",
						"@id": "https://inhabitat.com/"
						},
					  "datePublished": "2018-05-28T09:00:22+00:00",
					  "dateModified": "2018-05-28T09:00:22+00:00",
					  "author": {
						"@type": "Person",
						"name": "Greg Beach"
						},
						"publisher": {
							"@type": "Organization",
							"name": "Inhabitat",
							"logo": {
								"@type": "ImageObject",
								"url": "https://inhabitat.com/wp-content/mu-plugins/assets/images/logo_header.jpg"
							}
					},
					  "description": "Napa Valley is under threat from the expansion of the wine industry. Local organizers are hoping to put limits on the clearing of oak trees for wine production."
					}
				</script><script type="application/ld+json"> { 
			"@context": "http://schema.org",
			"@type": "BreadcrumbList",
			"itemListElement": [{
				"@type": "ListItem",
				"position": 1,
				"item": {
				  "@id": "https://inhabitat.com",
				  "name": "https://inhabitat.com",
				  "image": "https://inhabitat.com/wp-content/blogs.dir/1/files/2018/05/Napa_Valley_welcome_sign-lead-672x372.jpg"
				}
			  },{
				"@type": "ListItem",
				"position": 2,
				"item": {
				  "@id": "https://inhabitat.com/news/",
				  "name": "News",
				  "image": "https://inhabitat.com/wp-content/blogs.dir/1/files/2018/05/Napa_Valley_welcome_sign-lead-672x372.jpg"
					}
				}] } </script><script type="application/ld+json">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</script><link rel='shortcut icon' href='https://inhabitat.com/favicon.ico' type='image/x-icon' />
<style type="text/css" media="screen">
    /* Begin Gallery Plus CSS */
        .gallery {
        margin: auto;
    }
    .gallery-item {
        float: left;
        margin-top: 10px;
        text-align: center;
        /*  width: {$itemwidth}%; */
    }
    .gallery-caption {
        margin-left: 0;
    }
    /* End Gallery Plus CSS */
</style>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://inhabitat.com/the-growing-wine-industry-is-threatening-californias-napa-valley/">
<meta name="twitter:title" content="The growing wine industry is threatening California&#039;s Napa Valley">
<meta name="twitter:description" content="Napa Valley, a world famous symbol of American excellence in wine, is threatened by too much of a good thing. Ever-increasing wine production has inflicted damage on the region&#039;s economy and&hellip;">
<meta name="twitter:image" content="https://inhabitat.com/wp-content/blogs.dir/1/files/2018/05/Napa_Valley_welcome_sign-706x369.jpg">
<meta name="twitter:site" content="@inhabitat">

<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "Organization",
			"url": "https://inhabitat.com",
			"logo": "https://inhabitat.com/wp-content/mu-plugins/assets/images/logo_header.jpg"
		}
	</script>
<style type="text/css">
.vvqbox {             display: block;             max-width: 100%;             visibility: visible !important;             margin: 10px auto;         }         .vvqbox img {             max-width: 100%;             height: 100%;         }         .vvqbox object {             max-width: 100%;         } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "https://inhabitat.com/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>


<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var bidderDone=[];
        var gptadslots=[];
    	var azqueslots=[];
    	var hdradslots=[];
        var openxSlots=[];
        var bidderCallbacks = [];
        var bidslots = [];
        var isBidding = false;
        const ALLOW_REPLACE = false;
        const MAX_WAIT_MS = 2500;
        const WAIT_MS = 300;
    </script>

<script src="https://cdn.platform.openx.com/libs/hblite/1.0/hb-lite.min.js"></script>


<script async type="text/javascript" src="https://js-sec.indexww.com/ht/htw-ib-inhabitat.js"></script>

<script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>

<script type="text/javascript">
    	googletag.cmd.push(function() {
    		if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) {
    			window.headertag = googletag;
    		}
    	});
    </script>
<script type="text/javascript">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</script>

<script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function()
    {q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(
    A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

    apstag.init({
        pubID: '3073',
        adServer: 'googletag',
        bidTimeout: 500
    });
</script>

<script type="text/javascript">
    googletag.cmd.push(function() {
        registerBidderCallback("A9",queueAmazonSlots);
        registerBidderCallback("openx",queueOpenxSlots);
        bidOnSlots(hdradslots);
    });
    </script>

<script type="text/javascript">
(function(){
    function init(num) {
        if(typeof jQuery != "undefined" && num < 1000) {
            window.$=jQuery.noConflict();
        } else if(num < 1000) {
            setTimeout(function(){
                init(num+1);
            },10);
        }
    }

    init(0);
})();
</script>

<script type="text/javascript">

    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "9095000" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();

</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=9095000&amp;cv=2.0&amp;cj=1" alt="inhabitat" />
</noscript>


<script type="text/javascript">
	(function() {
		function async_load(script_url)
		{ var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://'); var s = document.createElement('script'); s.src = protocol + script_url; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); }
		bm_website_code = '65F943B8B9F64CF1';
	})();
</script>

<script type="text/javascript" src="//gdpr.internetbrands.com/v1/ibeugdpr.min.js"></script>
<script type="text/javascript">
    IBEUGDPR.displayBanner();
</script>
<script type="text/javascript">
!function(e,n){var t=document.createElement("script");t.onload=t.onreadystatechange=function(e){("load"===(e||window.event).type||/loaded|complete/.test(t.readyState)&&document.documentMode<=11)&&(t.onload=t.onreadystatechange=t.onerror=null,new IBTracker(n))},t.onerror=function(){t.onload=t.onreadystatechange=t.onerror=null},t.async=1,t.src="//ibclick.stream/assets/js/track/dist/js/v1/tracker.min.js",t.setAttribute("crossorigin","anonymous"),document.getElementsByTagName("head")[0].appendChild(t)}(0,{site:"inhabitat.com",snippetVersion:"1.1",vertical:"Home Green"});	</script>


<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://inhabitat.com/xmlrpc.php">
<!--[if lt IE 9]>
	<script src="https://inhabitat.com/wp-content/themes/inhabitatresponsive/js/html5.js"></script>
	<![endif]-->
<script src="https://use.fontawesome.com/2610606222.js"></script>


<script class="kxct" data-id="sh2clwd30" data-timing="async" data-version="3.0" type="text/javascript">
        window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
        (function(){
            var k=document.createElement('script');k.type='text/javascript';k.async=true;
            k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/sh2clwd30.js';
            var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
        }());
        </script>

</head>
<body class=" ">
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<div style="display: none; visibility: hidden">
<div id="registerWidget" name="registerWidget">
<div class="colorbox-widget">
<div id="register-widget" class="login widget-reg">
<h2 class="widget-title">SIGN UP</h2>
<div class="login mu_register">
<form id="signupform" method="post" action="https://inhabitat.com/register/">
<div class="errors"></div>
<input type="hidden" name="stage" value="validate-user-signup">
<h2>Create an Inhabitat account</h2>
<input type='hidden' name='signup_form_id' value='191540884' /><input type="hidden" id="_signup_form" name="_signup_form" value="9be065b929" /> <div class="user_name">
<input name="user_name" type="text" class="user_name" value="" maxlength="60" placeholder="Username"><br>
</div>
<div class="user_email">
<input name="user_email" type="text" class="user_email" value="" maxlength="200" placeholder="Email"><br>
</div>
<div class="newsletter" id="newsletter">
<input type="checkbox" name="newsletter" value="on" id="newsletter-checkbox">
<label for="newsletter-checkbox"></label>
<label for="newsletter-checkbox" class="newsletter-label">Sign up for weekly newsletter</label>
</div>
<div class="casl-checkbox-container" id="casl-checkbox-container">
<input type="checkbox" name="newsletter-casl" value="on" id="casl-checkbox-overlay">
<label for="casl-checkbox-overlay"></label>
<label for="casl-checkbox-overlay" class="casl-label">I agree to receive emails from the site. I can withdraw my consent at any time by unsubscribing.</label>
</div>
<div class="casl-container-overlay">
<span id="casl-container-register">Do you live in Canada? <a href="" id="casl-register-overlay">Register here.</a></span>
</div>
<input id="signupblog" type="hidden" name="signup_for" value="user">
<input type="hidden" name="redirect_to" value="/sign-up-for-emails/?action=register&amp;nh=true">
<div class="recaptcha">
<div class="g-recaptcha registration-captcha" data-sitekey="6Lf1KiMTAAAAADeDJv8FiY9v5zK42cvAxIlcULC-"></div>
</div>
<div class="submit">
<input type="button" name="submit" id="wp-submit" class="submit" value="Sign Up" onclick="doReg()">
</div>
<div>

<style type="text/css">
.wp-social-login-connect-with{float:left}.wp-social-login-provider-list{float:left;padding:0px 10px}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>
<div class="wp-social-login-widget">
<div class="wp-social-login-connect-with">Connect with:</div>
<div class="wp-social-login-provider-list">
<a rel="nofollow" href="https://inhabitat.com/login/?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Finhabitat.com%2Fthe-growing-wine-industry-is-threatening-californias-napa-valley%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
Facebook
</a>
<a rel="nofollow" href="https://inhabitat.com/login/?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Finhabitat.com%2Fthe-growing-wine-industry-is-threatening-californias-napa-valley%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google">
Google
</a>
<a rel="nofollow" href="https://inhabitat.com/login/?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Finhabitat.com%2Fthe-growing-wine-industry-is-threatening-californias-napa-valley%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
Twitter
</a>
</div>
<div class="wp-social-login-widget-clearing"></div>
</div>

</div>
</form>
<div id="signupform-loading" class="loading">
Signing Up <img src="https://inhabitat.com/wp-content/themes/inhabitatresponsive/images/loading.gif" class="lazyload" width="32" height="32" />
</div>
<script>
					(function(){
						function load(num) {
							if(typeof(jQuery) == "function" && num < 10) {
								init();
							} else if(num < 10) {
								setTimeout(function(){load(num+1)},200);
							}
						}

						function clearErrorMessages() {
							jQuery("#signupform div.errors").html("");
							jQuery("#signupform input.user_name").removeClass("error");
							jQuery("#signupform input.user_email").removeClass("error");
						};

						function init() {
							jQuery('#casl-register-overlay').click(function(event){
								event.preventDefault();
								jQuery('.colorbox-widget .login').addClass('casl');
								jQuery("div.user-drop-holder a.user-signup").colorbox.resize();
							});

							window.doReg = function() {
								jQuery.ajax({
									url: "https://inhabitat.com/wp-admin/admin-ajax.php",
									beforeSend: function() {
										jQuery("#signupform").hide();
										jQuery("#signupform-loading").show();
									},
									data: {
										action: 'ajax_auth_reg',
										username: 	jQuery("#signupform input.user_name").val(),
										email: 		jQuery("#signupform input.user_email").val(),
										"g-recaptcha-response": jQuery("#signupform .g-recaptcha-response").val(),
										mailchimp: 	jQuery("#signupform #newsletter-checkbox").is(":checked") ? jQuery("#signupform #newsletter-checkbox").val() : "",
										casl: jQuery('.colorbox-widget .login').hasClass('casl') ? jQuery('#signupform #casl-checkbox-overlay').is(':checked') : true
									},
									dataType: 'JSON',
									type: 'POST'
								})
								.done(function(json){
									clearErrorMessages();
									jQuery("#signupform").show();
									jQuery("#signupform-loading").hide();

									if(json.errors) {
										if(json.errors.email) {
											jQuery("#signupform div.errors").prepend("<p>"+json.errors.email.join('<br />')+"</p>");
											jQuery("#signupform input.user_email").addClass("error");
										}

										if(json.errors.username) {
											jQuery("#signupform div.errors").prepend("<p>"+json.errors.username.join('<br />')+"</p>");
											jQuery("#signupform input.user_name").addClass("error");
										}

										if(json.errors.mailchimp) {
											jQuery("#signupform div.errors").prepend("<p>"+json.errors.username.join('<br />')+"</p>");
										}

										if(json.errors.recaptcha) {
											jQuery("#signupform div.errors").prepend("<p>"+json.errors.recaptcha.join('<br />')+"</p>");
										}

										if(json.errors.default) {
											jQuery("#signupform div.errors").prepend("<p>"+json.errors.default.join('<br />')+"</p>");
										}
									}

									if(json.result.isAuth) {
										jQuery("#signupform").html(json.result.message);
									} else {
										jQuery.colorbox.resize();
									}
								})
								.fail(function() {
									jQuery("#signupform div.errors").prepend("<p>Unable to connect to server, please try again</p>");
								});
							}
						}

						load(0);
					})();
					</script>
</div>
</div>
</div>
</div>
</div>

<div class="wrapper wrapper-single">

<div class="container">

<div id="header" class="header-single">
<div class="header-ad-container">
</div>
<div class="main-container">
<div class="header-in">
<ul id="sharebar" style="background:#e4ebe3;border-color:#b7be8f;">
<li><a id="facebookshare" class="ga-track sharebar-button" data-event="Facebook Sharebar Clicked" href="http://www.facebook.com/share.php?u=https://inhabitat.com/the-growing-wine-industry-is-threatening-californias-napa-valley/&title=The+growing+wine+industry+is+threatening+California%27s+Napa+Valley" target="_blank"><span class="at-icon-wrapper" style="background-color: rgb(59, 89, 152); line-height: 32px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" title="Facebook" alt="Facebook" class="at-icon at-icon-facebook" style="width: 32px; height: 32px;"><g><path d="M22 5.16c-.406-.054-1.806-.16-3.43-.16-3.4 0-5.733 1.825-5.733 5.17v2.882H9v3.913h3.837V27h4.604V16.965h3.823l.587-3.913h-4.41v-2.5c0-1.123.347-1.903 2.198-1.903H22V5.16z" fill-rule="evenodd"></path></g></svg></span></a></li><li><a id="instagramshare" class="ga-track sharebar-button" data-event="Instagram Sharebar Clicked" target="_blank" title="Instagram" href="https://www.instagram.com/inhabitatdesign/"><span class="at-icon-wrapper" style="line-height: 32px;  background-color: rgb(18, 86, 136);"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" title="Instagram" alt="Instagram" class="at-icon at-icon-instagram" style="width: 32px; height: 32px;"><g><path d="M23.734 22.9a.79.79 0 0 1-.794.795H9.02a.79.79 0 0 1-.793-.794v-8.436h1.835c-.17.533-.26 1.12-.26 1.705 0 3.333 2.787 6.028 6.21 6.028 3.44 0 6.225-2.695 6.225-6.03 0-.585-.09-1.17-.26-1.704h1.757V22.9zm-3.698-6.94c0 2.15-1.796 3.894-4.023 3.894-2.214 0-4.01-1.745-4.01-3.893 0-2.148 1.796-3.892 4.01-3.892 2.227 0 4.023 1.745 4.023 3.893zm3.698-4.687a.9.9 0 0 1-.898.9H20.57a.9.9 0 0 1-.898-.9V9.125a.9.9 0 0 1 .898-.898h2.266a.9.9 0 0 1 .898.898v2.148zM26 8.565A2.58 2.58 0 0 0 23.435 6H8.565A2.58 2.58 0 0 0 6 8.565v14.87A2.58 2.58 0 0 0 8.565 26h14.87A2.58 2.58 0 0 0 26 23.435V8.565z" fill-rule="evenodd"></path></g></svg></span></a></li><li><a id="pinterestshare" class="ga-track sharebar-button" data-event="Pinterest Sharebar Clicked" target="_blank" href="http://pinterest.com/pin/create/button/?url=https://inhabitat.com/the-growing-wine-industry-is-threatening-californias-napa-valley/&media=//inhabitat.com/wp-content/blogs.dir/1/files/2018/05/Napa_Valley_welcome_sign.jpg&description=The+growing+wine+industry+is+threatening+California%27s+Napa+Valley" count-layout="horizontal"><span class="at-icon-wrapper" style="background-color: rgb(203, 32, 39); line-height: 32px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" title="Pinterest" alt="Pinterest" class="at-icon at-icon-pinterest_share" style="width: 32px; height: 32px;"><g><path d="M7 13.252c0 1.81.772 4.45 2.895 5.045.074.014.178.04.252.04.49 0 .772-1.27.772-1.63 0-.428-1.174-1.34-1.174-3.123 0-3.705 3.028-6.33 6.947-6.33 3.37 0 5.863 1.782 5.863 5.058 0 2.446-1.054 7.035-4.468 7.035-1.232 0-2.286-.83-2.286-2.018 0-1.742 1.307-3.43 1.307-5.225 0-1.092-.67-1.977-1.916-1.977-1.692 0-2.732 1.77-2.732 3.165 0 .774.104 1.63.476 2.336-.683 2.736-2.08 6.814-2.08 9.633 0 .87.135 1.728.224 2.6l.134.137.207-.07c2.494-3.178 2.405-3.8 3.533-7.96.61 1.077 2.182 1.658 3.43 1.658 5.254 0 7.614-4.77 7.614-9.067C26 7.987 21.755 5 17.094 5 12.017 5 7 8.15 7 13.252z" fill-rule="evenodd"></path></g></svg></span></a></li><li><a id="twittershare" class="ga-track sharebar-button" data-event="Twitter Sharebar Clicked" target="_blank" href="https://twitter.com/intent/tweet?text=The+growing+wine+industry+is+threatening+California%27s+Napa+Valley&url=https://inhabitat.com/the-growing-wine-industry-is-threatening-californias-napa-valley/" data-size="large"><span class="at-icon-wrapper" style="background-color: rgb(29, 161, 242); line-height: 32px; "><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" title="Twitter" alt="Twitter" class="at-icon at-icon-twitter" style="width: 32px; height: 32px;"><g><path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path></g></svg></span></a></li><li><a id="flipboardshare" class="ga-track sharebar-button" data-event="Flipboard Sharebar Clicked" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=The+growing+wine+industry+is+threatening+California%27s+Napa+Valley&url=https://inhabitat.com/the-growing-wine-industry-is-threatening-californias-napa-valley/&utm_campaign=widgets&utm_medium=web&utm_source=flipit&utm_content=inhabitat.com" title="Add this page to a Flipboard Magazine" target="_blank"><span class="at-icon-wrapper" style="background-color: rgb(225, 40, 40); line-height: 32px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" title="Flipboard" alt="Flipboard" class="at-icon at-icon-flipboard" style="width: 32px; height: 32px;"><g><g fill-rule="evenodd"></g><path d="M6 6h6.667v20H6z"></path><path opacity=".9" d="M12.667 6H26v6.667H12.667z"></path><path opacity=".7" d="M12.667 12.667h6.667v6.667h-6.667z"></path></g></svg></span></a></li><li><a id="redditshare" class="ga-track sharebar-button" data-event="Reddit Sharebar Clicked" href="http://www.reddit.com/submit?url=https://inhabitat.com/the-growing-wine-industry-is-threatening-californias-napa-valley/&title=The+growing+wine+industry+is+threatening+California%27s+Napa+Valley" target="_blank"><span class="at-icon-wrapper" style="background-color: rgb(255, 87, 0); line-height: 32px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" title="Reddit" alt="Reddit" class="at-icon at-icon-reddit" style="width: 32px; height: 32px;"><g><path d="M27 15.5a2.452 2.452 0 0 1-1.338 2.21c.098.38.147.777.147 1.19 0 1.283-.437 2.47-1.308 3.563-.872 1.092-2.06 1.955-3.567 2.588-1.506.634-3.143.95-4.91.95-1.768 0-3.403-.316-4.905-.95-1.502-.632-2.69-1.495-3.56-2.587-.872-1.092-1.308-2.28-1.308-3.562 0-.388.045-.777.135-1.166a2.47 2.47 0 0 1-1.006-.912c-.253-.4-.38-.842-.38-1.322 0-.678.237-1.26.712-1.744a2.334 2.334 0 0 1 1.73-.726c.697 0 1.29.26 1.78.782 1.785-1.258 3.893-1.928 6.324-2.01l1.424-6.467a.42.42 0 0 1 .184-.26.4.4 0 0 1 .32-.063l4.53 1.006c.147-.306.368-.553.662-.74a1.78 1.78 0 0 1 .97-.278c.508 0 .94.18 1.302.54.36.36.54.796.54 1.31 0 .512-.18.95-.54 1.315-.36.364-.794.546-1.302.546-.507 0-.94-.18-1.295-.54a1.793 1.793 0 0 1-.533-1.308l-4.1-.92-1.277 5.86c2.455.074 4.58.736 6.37 1.985a2.315 2.315 0 0 1 1.757-.757c.68 0 1.256.242 1.73.726.476.484.713 1.066.713 1.744zm-16.868 2.47c0 .513.178.95.534 1.315.356.365.787.547 1.295.547.508 0 .942-.182 1.302-.547.36-.364.54-.802.54-1.315 0-.513-.18-.95-.54-1.31-.36-.36-.794-.54-1.3-.54-.5 0-.93.183-1.29.547a1.79 1.79 0 0 0-.54 1.303zm9.944 4.406c.09-.09.135-.2.135-.323a.444.444 0 0 0-.44-.447c-.124 0-.23.042-.32.124-.336.348-.83.605-1.486.77a7.99 7.99 0 0 1-1.964.248 7.99 7.99 0 0 1-1.964-.248c-.655-.165-1.15-.422-1.486-.77a.456.456 0 0 0-.32-.124.414.414 0 0 0-.306.124.41.41 0 0 0-.135.317.45.45 0 0 0 .134.33c.352.355.837.636 1.455.843.617.207 1.118.33 1.503.366a11.6 11.6 0 0 0 1.117.056c.36 0 .733-.02 1.117-.056.385-.037.886-.16 1.504-.366.62-.207 1.104-.488 1.456-.844zm-.037-2.544c.507 0 .938-.182 1.294-.547.356-.364.534-.802.534-1.315 0-.505-.18-.94-.54-1.303a1.75 1.75 0 0 0-1.29-.546c-.506 0-.94.18-1.3.54-.36.36-.54.797-.54 1.31s.18.95.54 1.315c.36.365.794.547 1.3.547z" fill-rule="evenodd"></path></g></svg></span></a></li><li><a id="emailshare" class="ga-track sharebar-button email" data-event="Email Sharebar Clicked" href="/cdn-cgi/l/email-protection#8eb1fdfbece4ebedfab3e6fafafefdb4a1a1e7e0e6efece7faeffaa0ede1e3a1fae6eba3e9fce1f9e7e0e9a3f9e7e0eba3e7e0eafbfdfafcf7a3e7fda3fae6fcebeffaebe0e7e0e9a3edefe2e7e8e1fce0e7effda3e0effeefa3f8efe2e2ebf7a1"><span class="at-icon-wrapper" style="background-color: rgb(132, 132, 132); line-height: 32px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" title="Email" alt="Email" class="at-icon at-icon-email" style="width: 32px; height: 32px;"><g><g fill-rule="evenodd"></g><path d="M27 22.757c0 1.24-.988 2.243-2.19 2.243H7.19C5.98 25 5 23.994 5 22.757V13.67c0-.556.39-.773.855-.496l8.78 5.238c.782.467 1.95.467 2.73 0l8.78-5.238c.472-.28.855-.063.855.495v9.087z"></path><path d="M27 9.243C27 8.006 26.02 7 24.81 7H7.19C5.988 7 5 8.004 5 9.243v.465c0 .554.385 1.232.857 1.514l9.61 5.733c.267.16.8.16 1.067 0l9.61-5.733c.473-.283.856-.96.856-1.514v-.465z"></path></g></svg></span></a></li></ul> <div class="logo">
<a href="https://inhabitat.com">
<span class="sprite logo"></span></a>
</div>
<ul class="socials-list">
<li class="hide-iphone desktop flipboard"><a href="https://flipboard.com/@Inhabitat" class="flipboard" target="_blank">flipboard</a></li> <li class=" "><a href="https://www.instagram.com/inhabitatdesign/" class="instagram" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
<li class="desktop twitter"><a href="https://twitter.com/inhabitat" class="twitter" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li class=" "><a href="http://www.facebook.com/inhabitat" class="facebook" target="_blank"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li>
<li class="hide-iphone"><a href="http://www.pinterest.com/inhabitat/" class="pinterest" target="_blank"><i class="fa fa-pinterest-p" aria-hidden="true"></i></a></li>
<li class="last user">
<a href="#" class="user"><i class="fa fa-user" aria-hidden="true"></i></a>
<div class="drop-holder user-drop-holder">
<ul>
<li><a href="https://inhabitat.com/login/?redirect_to=%2Fthe-growing-wine-industry-is-threatening-californias-napa-valley%2F" class="user-login">Log In</a></li>
<li><a href="#" class="user-signup">Sign Up</a></li>
</ul>
</div>
</li>
</ul>
<div class="nav-area">
<nav id="nav">
<a href="#" class="nav-opener"><span>opener</span></a>
<div class="nav-holder">

<ul class="flex">
<li class=" "><a href="https://inhabitat.com/news/" title="News">News</a></li>
<li class=" "><a href="https://inhabitat.com/environment/" title="Environment">Environment</a></li>
<li><a href="https://inhabitat.com/architecture/" title="Architecture">Architecture</a></li>
<li><a href="https://inhabitat.com/design/" title="Design">Design</a></li>
<li><a href="https://inhabitat.com/innovation/" title="Innovation">Innovation</a></li>
<li><a href="https://inhabitat.com/ecouterre/" title="Fashion">Fashion</a></li>
<li><a href="https://inhabitat.com/inhabitots/" title="Kids">Kids</a></li>
<li><a href="https://inhabitat.com/about/" title="About">About</a></li>
<li><a href="https://inhabitat.com/mission/" title="Mission">Mission</a></li>
<li><a href="https://inhabitat.com/advertising/" title="Advertise with us">Advertise with us</a></li>
<li><a href="https://inhabitat.com/contact/" title="Contact">Contact</a></li>
<li><a href="https://inhabitat.com/press/" title="Press">Press</a></li>
<li><a href="https://www.internetbrands.com/ibterms/" title="Legal">Legal</a></li>
<li><a href="https://www.internetbrands.com/ib/privacy/enthusiasts?site=inhabitat.com" title="Privacy Policy">Privacy Policy</a></li>
<li><a href="https://www.internetbrands.com/privacy/cookie-policy.html" title="Cookie Policy">Cookie Policy</a></li>
</ul>

<ul class="social user-drop-holder">
<li><a href="https://inhabitat.com/login/?redirect_to=https%3A%2F%2Finhabitat.com%2Fthe-growing-wine-industry-is-threatening-californias-napa-valley" class="user-login" title="User Log In">Log In</a></li>
<li><a href="#" class="user-signup" title="New User Sign Up">Sign Up</a></li>
</ul>
</div>
</nav>
<form action="https://inhabitat.com/" class="search-form">
<fieldset>
<a href="#" class="opener">
<i class="icon-search"></i>
</a>
<div class="slide js-slide-hidden">
<div class="slide-holder">
<label for="search" class="label-icon-search">
<i class="icon-search"></i>
 </label>
<div class="input-holder">
<input type="search" id="search" name="s" placeholder="Search articles">
<span class="search-cancel icon-cancel-1"></span>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</div> 
</div> 
<div id="post-header">
<div class="wrapper-container">
</div>
</div>
<div class="ibnewsletter-wrapper">
<div class="ibnewsletter-popup">
<div id="mc_embed_signup_scroll">
<div class="main">
<input type="hidden" name="site" value="inhabitat" id="site">
<h2>Subscribe to get free weekly updates on the latest news on innovation and design.</h2>
<div class="mc-field-group mc-text">
<label for="mce-EMAIL"></label>
<input type="email" value="" name="email" class="required" id="mce-EMAIL" placeholder="Email Address" aria-required="true">
</div>
<div class="mc-field-group mc-text mc-half mc-hide">
<label for="mce-FNAME"></label>
<input type="text" value="" name="name" class="required" id="mce-FNAME" placeholder="First Name" aria-required="true">
</div>
<div class="mc-field-group mc-text mc-half mc-hide">
<label for="mce-LNAME"></label>
<input type="text" value="" name="lastname" class="required" id="mce-LNAME" placeholder="Last Name" aria-required="true">
</div>
<div class="mc-field-group input-group mc-hide">
<strong>Choose your location preference:</strong>
<ul>
<li>
<input type="checkbox" name="interested[1]" value="LA"><label for="cities">Los Angeles</label>
</li>
<li>
<input type="checkbox" name="interested[0]" value="NYC"><label for="cities">New York</label>
</li>
</ul>
</div>
<div class="formValue">
<div class="fail"></div>
</div>

<div style="position: absolute; left: -5000px;" aria-hidden="true">
<input type="text" name="b_af74c97af19743c9bc6f6b0b3_edda39917e" tabindex="-1" value="">
</div>
<div class="clear">
<button class="mc-submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe">Subscribe</button>
</div>
</div>
<div class="messages" style="display:none;">
<div class="good">
<h2>Get the free Inhabitat Newsletter</h2>
<span>THANK YOU FOR SUBSCRIBING!</span><br>
<p>Almost finished... We need to confirm your email address. To complete the subscription process, please click the link in the email we just sent you.</p>
</div>
</div>
</div>
<a href="javascript:void(0);" class="ibnewsletter-scrollbox-close"></a>
<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            (function(){
                function init(num) {
                    if(typeof jQuery != "undefined" && typeof jQuery.fn.newsletterInhabitat != "undefined" && num < 1000) {
                        jQuery(document).ready(function(){
                            var noNewsletter = Cookies.get("nonewsletter");
                            if(!noNewsletter){
                                setTimeout(showIBNewsletterPopUp,60000);
                            }
                            jQuery("#mc_embed_signup_scroll").newsletterInhabitat();
                        });

                        jQuery('#mce-EMAIL').on('focus', function(){
                            jQuery('.mc-half').removeClass('mc-hide');
                        });
                        jQuery('#mce-LNAME').on('focus', function(){
                            jQuery('.mc-hide').removeClass('mc-hide');
                        });
                        jQuery("a.ibnewsletter-scrollbox-close").click(function(){
                            jQuery(".ibnewsletter-wrapper .ibnewsletter-popup").css('bottom','-450px');
                            Cookies.set('nonewsletter',"1",{expires:7,path:'/'});
                        });
                    } else if(num < 1000) {
                        setTimeout(function(){
                            init(num+1);
                        },100);
                    }
                }

                function showIBNewsletterPopUp(){
                    jQuery(".ibnewsletter-wrapper .ibnewsletter-popup").css('bottom','0');
                }
                init(0);
            })();
        </script>

<script type="text/javascript">
            (function() {
                window.fnames = new Array();
                window.ftypes = new Array();
                fnames[0] = 'EMAIL';
                ftypes[0] = 'email';
                fnames[1] = 'FNAME';
                ftypes[1] = 'text';
                fnames[2] = 'LNAME';
                ftypes[2] = 'text';
                fnames[3] = 'MMERGE3';
                ftypes[3] = 'text';
                fnames[4] = 'MMERGE4';
                ftypes[4] = 'text';
                fnames[5] = 'MMERGE5';
                ftypes[5] = 'text';
                fnames[6] = 'MMERGE6';
                ftypes[6] = 'text';
                fnames[7] = 'MMERGE7';
                ftypes[7] = 'text';
                fnames[8] = 'MMERGE8';
                ftypes[8] = 'text';
            })();
            //var $mcj = jQuery.noConflict(true);
        </script>
</div>
</div>
</div>



<div class="maincontent single fullwidth_post post-1025402">
<div id="single_fullwidth_lead_2">
<img class="lazyload fullwidth_leadimage" data-src="https://inhabitat.com/wp-content/blogs.dir/1/files/2018/05/Napa_Valley_welcome_sign-lead.jpg" data-srcset="
                https://inhabitat.com/wp-content/blogs.dir/1/files/2018/05/Napa_Valley_welcome_sign-lead.jpg 1580w,
                https://inhabitat.com/wp-content/blogs.dir/1/files/2018/05/Napa_Valley_welcome_sign-lead-1020x400.jpg 1020w,
                https://inhabitat.com/wp-content/blogs.dir/1/files/2018/05/Napa_Valley_welcome_sign-lead-520x400.jpg 520w" />
</div>
<div class="main-container">
<div class="inner-page">
<div class="top-content">
<div class="left" id="fullwidth_post">
<div class="fullwidth-posttitle">
<h1>The growing wine industry is threatening California&#8217;s Napa Valley</h1>
</div>
<section class="single post fullwidth" data-permalink="https://inhabitat.com/the-growing-wine-industry-is-threatening-californias-napa-valley/">
<div class="bottom">
<div class="share">
<ul>
<li class="time">
<a href="https://inhabitat.com/the-growing-wine-industry-is-threatening-californias-napa-valley/"><span class="sprite time"></span>2 days ago</a>
</li>
<li class="cats"> &nbsp;under <a href="https://inhabitat.com/agriculture-2/">Agriculture</a>, <a href="https://inhabitat.com/eat-drink/">Eat &amp; Drink</a>, <a href="https://inhabitat.com/environment/">Environment</a>, <a href="https://inhabitat.com/news/">News</a></li>
<li class="author">
<div class="author-name">
by <a href="https://inhabitat.com/author/gbeach/" title="Posts by Greg Beach" rel="author">Greg Beach</a> </div>
</li>
<li class="comm"><a href="https://inhabitat.com/the-growing-wine-industry-is-threatening-californias-napa-valley/"><span class="sprite comm"></span>0</a></li>
</ul>
<span class="clear"></span>
<ul>
<li class="fblike"><div class="fb-like" data-href="https://inhabitat.com/the-growing-wine-industry-is-threatening-californias-napa-valley/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li>
<li class="fblike"><a data-flip-widget="flipit" href="https://flipboard.com">Add to Flipboard Magazine.</a> </ul>
<span class="clear" id="fblike-buffer"></span>
</div> 
<section class="single author-info">
<a href="https://inhabitat.com/author/gbeach/" rel="author">
<img alt="" src="https://inhabitat.com/wp-content/blogs.dir/1/files/userphoto/gbeach.thumbnail.png" class="override avatar avatar-social-login avatar-96 photo" height="96" width="96" /> </a>
<div class="author-name">
by <a href="https://inhabitat.com/author/gbeach/" title="Posts by Greg Beach" rel="author">Greg Beach</a> </div>
<div style="clear:both;"></div>
</section>
<section class="single slideshow">
<a href="#popup-1025402" class="lightbox-opener full-lightbox change-gallery" data-idx='1' data-postid='1025402'>View Slideshow</a>
</section>
<div class="single post-content">
<p><a href="https://inhabitat.com/tag/napa-valley/">Napa Valley</a>, a world-famous symbol of <a href="https://inhabitat.com/tag/united-states/">American</a> excellence in wine, is threatened by too much of a good thing. Ever-increasing wine production has inflicted damage on the region&#8217;s economy and ecology.  The industrialization of Napa has resulted in the loss of 95 percent of the oak trees that once covered the valley, and now locals are organizing to protect the area.</p>
<div class="gallery-extend gallery_shortcode">
<section class="thumbnails">
<div class="mask">
<ul class="thumbnails-list">
<li class="thumbnail ga-track ga-track-which" data-event="Gallery Thumbnail Bottom"><a href="#popup-1025402" class="lightbox-opener full-lightbox change-gallery " data-idx="1" data-postid="1025402"> <img class="lazyload" data-src="https://inhabitat.com/wp-content/blogs.dir/1/files/2018/05/Napa_Valley_welcome_sign-120x120.jpg" />
</a></li>
<li class="thumbnail ga-track ga-track-which" data-event="Gallery Thumbnail Bottom"><a href="#popup-1025402" class="lightbox-opener full-lightbox change-gallery " data-idx="2" data-postid="1025402"> <img class="lazyload" data-src="https://inhabitat.com/wp-content/blogs.dir/1/files/2018/05/Napa_Valley_grapevines-1-120x120.jpg" />
</a></li>
<li class="thumbnail ga-track ga-track-which" data-event="Gallery Thumbnail Bottom"><a href="#popup-1025402" class="lightbox-opener full-lightbox change-gallery " data-idx="3" data-postid="1025402"> <img class="lazyload" data-src="https://inhabitat.com/wp-content/blogs.dir/1/files/2018/05/Napa_Valley_welcome_sign-lead-120x120.jpg" />
</a></li>
</ul>
</div>
</section>
</div>
<p><div class='if-page-toggle' style='visibility:hidden;margin:0;padding:0'></div>

<div id='div-gpt-ad-640345142228066413-0' class='google-ad headerbid-slot '>
<script type='text/javascript'>
	<!--
    		googletag.cmd.push(function() {
			headertag.display('div-gpt-ad-640345142228066413-0');
		});
    	//-->
	</script>
</div>

</p>
<p><img class="alignnone size-resp_homebig wp-image-1025487" src="//inhabitat.com/wp-content/blogs.dir/1/files/2018/05/Napa_Valley_grapevines-1-889x688.jpg" alt="Grapevines in Napa Valley" /></p>
<p>“With great success came great money and outsiders,” Napa expert and journalist James Conaway <a href="https://www.theguardian.com/environment/2018/may/18/napa-valley-wine-measure-c-agriculture" target="_blank" rel="nofollow noopener">told the Guardian</a>. Only a few decades ago, the region was home to fruit orchards and livestock farms as well as vineyards. “Now it’s monoculture with a vengeance,&#8221; said Conaway. &#8220;Hundreds of miles of steel trellising holding up the vines from one end of the valley to the next. It has an industrial sheen.”</p>
<p>Napa County contains <a href="https://inhabitat.com/tag/california">California</a>&#8216;s densest concentration of <a href="https://inhabitat.com/tag/oak/">oak</a> forests, a source of pride for residents that provides invaluable ecological services to the living things that call Napa home. The oak trees sequester carbon, capture rainwater and prevent erosion through their thick roots. The majority of Napa&#8217;s oak trees are found in the surrounding hills. However, one-third of the remaining oaks are standing on what is considered to be potential agricultural land.</p>
<p><a href="https://inhabitat.com/100-solar-powered-winery-keeps-naturally-cool-with-cork-insulated-roofs/">Related: 100% solar-powered winery keeps naturally cool with cork-insulated roofs </a></p>
<p>In response to the rapid expansion of the area&#8217;s <a href="https://inhabitat.com/tag/wine/">wine</a> industry, local residents have organized around Measure C, an upcoming ballot initiative that would guarantee protection to much of the remaining oak woodland. While the measure would limit the potential growth of the wine industry, those in favor of it say that they are motivated not by opposition to the wineries, but by an understanding that the valley needs <a href="https://inhabitat.com/tag/sustainable-growth/">sustainable growth</a>.</p>
<p>“Something’s very wrong with the way we are thinking about our resources,” said Warren Winiarski, whose Napa cabernet sauvignon won an upset 1976 taste test victory in Paris and put Napa on the map. “They are finite. And yet we go on with development as though we could do that indefinitely.”</p>
<p>Via <a href="https://www.theguardian.com/environment/2018/may/18/napa-valley-wine-measure-c-agriculture" target="_blank" rel="nofollow noopener">The Guardian</a></p>
<p><em>Images via <a href="https://commons.wikimedia.org/wiki/File:Napa_Valley_welcome_sign.jpg" target="_blank" rel="nofollow noopener">Stan Shebs on Wikimedia Commons (1,</a><a href="https://commons.wikimedia.org/wiki/File:Napa_Valley_grapevines_1.jpg" target="_blank" rel="nofollow noopener"> 2)</a></em></p>
<div class="gallery-extend gallery_shortcode">
<section class="thumbnails">
<div class="mask">
<ul class="thumbnails-list">
<li class="thumbnail ga-track ga-track-which" data-event="Gallery Thumbnail Bottom"><a href="#popup-1025402" class="lightbox-opener full-lightbox change-gallery " data-idx="1" data-postid="1025402"> <img class="lazyload" data-src="https://inhabitat.com/wp-content/blogs.dir/1/files/2018/05/Napa_Valley_welcome_sign-120x120.jpg" />
</a></li>
<li class="thumbnail ga-track ga-track-which" data-event="Gallery Thumbnail Bottom"><a href="#popup-1025402" class="lightbox-opener full-lightbox change-gallery " data-idx="2" data-postid="1025402"> <img class="lazyload" data-src="https://inhabitat.com/wp-content/blogs.dir/1/files/2018/05/Napa_Valley_grapevines-1-120x120.jpg" />
</a></li>
<li class="thumbnail ga-track ga-track-which" data-event="Gallery Thumbnail Bottom"><a href="#popup-1025402" class="lightbox-opener full-lightbox change-gallery " data-idx="3" data-postid="1025402"> <img class="lazyload" data-src="https://inhabitat.com/wp-content/blogs.dir/1/files/2018/05/Napa_Valley_welcome_sign-lead-120x120.jpg" />
</a></li>
</ul>
</div>
</section>
</div>
</div>
</div>
</section> 
<section class="comments">
<a id="comments" name="comments"></a><a id="errors" name="errors"></a>
<div class="comment-show-more">
<span id="view-comment1025402" class="comment-but-text ga-track" data-event="Comment" onclick="showComment(elem=1025402)"><span class="sprite comm-white"></span>View Comments</span>
</div><div id="comment-container1025402" class="comment-form-container" style="display:none">
<form method="post" id="commentform" class="comment-form" name="commentform" action="https://inhabitat.com/the-growing-wine-industry-is-threatening-californias-napa-valley/#comments">
<h2 id="comment-title">LEAVE A COMMENT</h2><br>

<div>
</div>
<h4 id="comment-message" class="error-comment" style="display:none; width: 534px !important;"></h4>
<p>You must be logged in to post a comment. </p> 
<textarea name="comment" id="comment" placeholder="Enter your comment here..."></textarea>
<div id="loginbox" class="login-box group">
<div class="login-row">
<div class="comment-login">
<p>Login</p>
<p><input name="log_author" value="" class="mid" id="log_author" type="text" placeholder="Username" /></p>
<p><input name="log_pass" class="mid" id="log_pass" type="password" placeholder="Password" /></p>
<p>
<input name="rememberme" class="checkbox" id="rememberme" value="forever" type="checkbox" style="float:left;padding: 0; margin: 0 10px 0 0; width: auto;" />
<label for="rememberme" style="padding: 0;">Remember Me</label></p>
<p><input type="hidden" name="sidebarLogin_posted" value="1" /></p>
<a style="display:inline-block;margin-top:10px;" href="https://inhabitat.com/wp-login.php?action=lostpassword" title="Password Lost and Found">Lost your password?</a>

<style type="text/css">
.wp-social-login-connect-with{float:left}.wp-social-login-provider-list{float:left;padding:0px 10px}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>
<div class="wp-social-login-widget">
<div class="wp-social-login-connect-with">Connect with:</div>
<div class="wp-social-login-provider-list">
<a rel="nofollow" href="https://inhabitat.com/login/?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Finhabitat.com%2Fthe-growing-wine-industry-is-threatening-californias-napa-valley%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
Facebook
</a>
<a rel="nofollow" href="https://inhabitat.com/login/?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Finhabitat.com%2Fthe-growing-wine-industry-is-threatening-californias-napa-valley%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google">
Google
</a>
<a rel="nofollow" href="https://inhabitat.com/login/?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Finhabitat.com%2Fthe-growing-wine-industry-is-threatening-californias-napa-valley%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
Twitter
</a>
</div>
<div class="wp-social-login-widget-clearing"></div>
</div>

</div>
<div class="separator"> <span>OR</span> </div>
<div class="comment-signup">
<p>Signup with Inhabitat</p>
<p>
<input type="text" name="reg_author" id="reg_author" class="input" value="" size="20" placeholder="Username" />
</p>
<p>
<input type="text" name="reg_email" id="reg_email" class="input" value="" size="25" placeholder="Email" />
</p>
<p style="float:none;">
<input type="checkbox" name="newsletter" style="width: auto;float:left;" /><label>Sign me up for weekly Inhabitat updates</label>
</p>
<div class="casl-containter">
<span id="casl-container-register">Do you live in Canada? <a href="" id="casl-open-overlay">Register here.</a></span>
</div>
<p id="reg_passmail"></p>
<div id="recaptcha-container" style="clear:both;"><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bd5119efb4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="126" /></p></div>
</div>
</div>

</div>
<div class="submit-box">
<input name="comment_submit" type="submit" id="submit" value="Post comment" class="comment-button" />
</div>
<input type="hidden" name="comment_post_ID" value="1025402" />
<input type="hidden" name="bypass_password" value="true" />
<input type="hidden" name="ret_url" value="https://inhabitat.com/the-growing-wine-industry-is-threatening-californias-napa-valley/" />
<input type="hidden" name="redirect_to" value="https://inhabitat.com/the-growing-wine-industry-is-threatening-californias-napa-valley/#comments" />
</form>
<div class="clear"></div>
<div style="display:none;">
<script type="text/javascript">

	 (function() {
		 var Storage;
		 function init(num) {
			 if(typeof jQuery != "undefined" && typeof ibStorage != "undefined" && num < 1000) {
				 Storage = ibStorage;
				 callback();
			 } else if(num < 1000) {
				 setTimeout(function(){
					 init(num+1);
				 },10);
			 }
		 }

		 function callback() {
			 Storage.useCookie();
	 	 	var User = Storage.get("userdata");
	 	 	 var isUserLoggedIn = false;
	 	 	if(!User || User.pathname.indexOf(window.location.pathname) !== 0) {
	 	 		User = {
	 	 			pathname: "/the-growing-wine-industry-is-threatening-californias-napa-valley/",
	 	 			data: {
	 	 				comment: ""
	 	 				},
	  				selectors: {
	 					comment:".post-1025402 textarea[name='comment']",
	  					form: ".post-1025402 form.comment-form",
	  					submitButton: ".post-1025402 input[name='comment_submit']"
	  				},
	  				action: ""
	  				};
	 			//Storage.set("userdata",User);
	 			} else if(User.pathname.indexOf(window.location.pathname) === 0) {
	 				$(".post-1025402 textarea[name='comment']").val(User.data.comment);
	 				if(User.action == "submit" && isUserLoggedIn) {
	 					Storage.remove("userdata");

	 					$(User.selectors.submitButton).click();
	 					$(".post-1025402 textarea[name='comment']").val("");
	 					}
	 				}

	 				var save = function() {
	 	 	            User.action = "submit";
	 					User.pathname = window.location.pathname;
	 					User.data.comment = $(".post-1025402 textarea[name='comment']").val();
	 					//Storage.set("userdata",User);
	 				}

	 				 				$(User.selectors.comment).on('change',function() {
	 					User.data.comment = $(this).val();
	 					Storage.set("userdata",User);
	 				});

	 				$(User.selectors.form).on('submit',function() {
	 					save();
	 					Storage.remove("userdata");
	 					return true;
	 				});

	 				$(User.selectors.submitButton).on('click',function() {
	 					save();
	 					Storage.remove("userdata");
	 					return true;
	 				});

	 					 }
		 init(0);

		})();
			</script> </div>
<script type="text/javascript">
		(function(){
			function init(num) {
				if(typeof jQuery != "undefined" && num < 1000) {

				} else if(num < 1000) {
					setTimeout(function() {
						init(num+1);
					},10);
				}
			}

			function callback() {
				var AjaxUrl = 'https://inhabitat.com/wp-admin/admin-ajax.php';
				try {
					$('.comment-form').wordpressComment();
									} catch(e) {
					try {
						var pluginName = "wordpressComment",
					        defaults = {}, self;

					    function Plugin(element, options) {
					        this.element = element;
					        this.options = $.extend({}, defaults, options);
					        this._defaults = defaults;
					        this._name = pluginName;
					        this.init();
					    }
					    Plugin.prototype.init = function() {
					        var $el = $(this.element);
					        self = this;
					        var ajaxFocusHandler;
					        $el.find(".login-btn").on("click", function() {
					            var $loginBox = $el.find(".login-box");
					            if ($loginBox.hasClass("opened")) {
					                return false;
					            }
					            self.isLogged(ajaxFocusHandler).fail(function() {
					                $loginBox.addClass("opened");
					            });
					        });
					        $el.find('textarea[name="comment"]').on("focus", function() {
					            var $loginBox = $el.find(".login-box");
					            if ($loginBox.hasClass("opened")) {
					                return false;
					            }
					            self.isLogged(ajaxFocusHandler).fail(function() {
					                $loginBox.addClass("opened");
					            });
					        });
					    };
					    Plugin.prototype.isLogged = function(ajaxHandle) {
					        var data = {
					            action: "is_user_logged_in"
					        };
					        if (ajaxHandle && ajaxHandle.readyState > 0 && ajaxHandle.readyState < 4) {
					            ajaxHandle.abort();
					        }
					        return ajaxHandle = $.post("/wp-admin/admin-ajax.php", data);
					    };
					    $.fn[pluginName] = function(options) {
					        return this.each(function() {
					            if (!$.data(this, "plugin_" + pluginName)) {
					                $.data(this, "plugin_" + pluginName, new Plugin(this, options));
					            }
					        });
					    };
					} catch(e1) {
						console.error(e1);
					}
				}
			}

			init(0);
		})();
	</script>

<div class='below-comment-form'>
<a name="comments"></a> <br />
</div>

<div id="respond">
</div>
</div>
</section> 
<section id="recommended-for-you" class="related-post info-cols">




<div id='div-gpt-ad-640345142228066413-1876120709' class="google-ad ">
<script type='text/javascript'>
	<!--
		(function(googletag) {
			googletag.cmd.push(function() {
				var slotName = 'div-gpt-ad-640345142228066413-1876120709';
				var slot = googletag.defineSlot('/2922/Inhabitat/article/728x90_bottom', [[728,90]],slotName).setTargeting('kw',["bottom","atf"]).addService(googletag.pubads());

								//googletag.display(slotName);
				headertag.display(slotName);
			});
		})(googletag);
	//-->
	</script>
</div>

</section> 
<div class="nativo" id="nativo1"></div>
</div> 

<div class="right-wrapp">
<div class="right">
<div class="right-inner">


<div id='div-gpt-ad-640345142228066413-1' class="google-ad google-ad-1">
<script type='text/javascript'>
	<!--
	(function(googletag,getGPTSlot){
		function init(num) {
			if(typeof jQuery != "undefined" && num < 1000) {
				jQuery(window).on("resize",showHidden);
				showHidden();
			} else if(num < 1000) {
				setTimeout(function() {
					init(num+1);
				},10);
			}
		}
		function showHidden() {
			if(!jQuery(".right").is(":hidden")) {
				googletag.cmd.push(function() {
					//googletag.display('div-gpt-ad-640345142228066413-1');
					headertag.display('div-gpt-ad-640345142228066413-1');

					var doRegister = function(num) {
						if(typeof registerPromise == "function" && num < 30) {
							registerPromise( getGPTSlot(1), 'div-gpt-ad-640345142228066413-1', 20000 );
						} else if(num < 30) {
							setTimeout(function(){
								doRegister(num+1);
							},100);
						}
					}
					doRegister(0);
				});
				jQuery(window).unbind("resize",showHidden);
			}
		}
		init(0);
	})(googletag,getGPTSlot);
	//-->
	</script>
</div>

</div>
<div id="sidebar-widget-wrap" class="left2 relative sticky sidebar-box" ng-app="RelatedApp">
<h3 class="sidebar-header left2 relative">
<span>RELATED ARTICLES</span>
</h3>
<div class="Line-2"></div>
<div id="sidebar-widget-in" class="left2 relative" tabindex="0" style="outline: none;">
<div id="mvp_sidecat_widget-2" class="sidebar-widget mvp_sidecat_widget">
<div class="sidebar-widget-content left2 relative">
<div ng-controller="RelatedCtrl2">
<ul class="sidebar-list left2 relative" ng-app="RelatedApp" ng-controller="RelatedCtrl">
<div ng-if="ready == 1">
<li class=sidebar-post ng-repeat="n in range(getMinn(),getMaxx())">
<div class="sidebar-bg" style="background-image: {{bgimage(n, postList)}}; "></div>
<div class="sidebar-stripe "><div class="sidebar-cat">{{category(n, postList)}}</div>
</div>
 <a ng-bind-html="getTitle(n, postList)" href="{{getPermalink(n, postList)}}" class="sidebar-title" title="Permalink to {{postList[n]['post_title']}}"></a>
</li>
</div>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div> 

</div> 
</div> 
</div> 
</div> 

<div class="popup-holder">
<div id="popup-1025402" class="lightbox popup-lightbox">
<a href="close" class="close"></a>
<div class="gallery-block">

<div class="gallery gallery-lightbox">
<div class="gallery-extend isLightbox" id="gallery-extend-lightbox">
<div id="slideshow-1025402">
<section class="slide-show">
<div class="mask">
<a href="#popup-1025402" class="start-slide lightbox-opener full-lightbox">
<span>Start Slideshow</span>
</a>
<div class="slideset" id="slideset-1025402">
<div class="gallery-ad-overlay" id="gallery-ad-overlay-1025402">


<div id='div-gpt-ad-640345142228066413-2021629549' class="google-ad ">
<script type='text/javascript'>
	<!--
		googletag.cmd.push(function() {
			var slotName = 'div-gpt-ad-640345142228066413-2021629549';
			var init = function(num) {
				if(typeof(window.registerSlideshowAd) == "function" && num < 1000) {
					registerSlideshowAd(1025402,"slideshow",slotName,slot);
				} else if(num < 1000){
					setTimeout(function(){
						init(num+1);
					},10);
				}
			};
			var slot = {
				"path": '/2922/Inhabitat/gallery/300x250_slideshow',
				"sizes": [[300,250]],
				"name": slotName,
				"targets": [["kw",["slideshow","atf"]]],
				"options": []			};

			
			init(0);
		});
	//-->
	</script>
</div>

<span class="gallery-ad-counter">Displaying ad for <span class="gallery-ad-time">5</span> seconds</span>
</div>
<ul class="slides">
<li><img class="overlayimage" src="https://inhabitat.com/wp-content/blogs.dir/1/files/2018/05/Napa_Valley_welcome_sign-1020x610.jpg" data-width="1020" data-height="610" /></li>
<li><img class="overlayimage" src="https://inhabitat.com/wp-content/blogs.dir/1/files/2018/05/Napa_Valley_grapevines-1-1020x610.jpg" data-width="1020" data-height="610" /></li>
<li><img class="overlayimage" src="https://inhabitat.com/wp-content/blogs.dir/1/files/2018/05/Napa_Valley_welcome_sign-lead-1020x549.jpg" data-width="1020" data-height="549" /></li>
</ul>
</div>
</div>
</section>
<section class="content-mobile">
<div class="widget group">
<div class="wrapper">
<div class="socials tablet">
<a class="social-btn facebook" data-permalink="https://inhabitat.com/the-growing-wine-industry-is-threatening-californias-napa-valley/"><span class="icon-facebook-1"></span> Share</a> <a class="social-btn pinterest" data-permalink="https://inhabitat.com/the-growing-wine-industry-is-threatening-californias-napa-valley/" data-img-url="%2F%2Finhabitat.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F" data-img-description=""><span class="icon-pinterest"></span> Pin</a> <a class="social-btn twitter" data-permalink="https://inhabitat.com/the-growing-wine-industry-is-threatening-californias-napa-valley/" data-short-title="The+growing+wine+industry+is+threatening+California%27s+Napa+Valley" data-site-url="https%3A%2F%2Finhabitat.com%2F"><span class="icon-twitter"></span> Tweet</a> <a class="social-btn"><span>+</span></a>
</div>
<div class="content-slide">
<div class="content">
<h2>Design</h2>
<p></p>
</div>
<span class="counter" id="current-slide"></span>
</div>
<div class="socials mobile">
<a class="social-btn facebook" data-permalink="https://inhabitat.com/the-growing-wine-industry-is-threatening-californias-napa-valley/"><span class="icon-facebook-1"></span> Share</a> <a class="social-btn pinterest" data-permalink="https://inhabitat.com/the-growing-wine-industry-is-threatening-californias-napa-valley/" data-img-url="%2F%2Finhabitat.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F" data-img-description=""><span class="icon-pinterest"></span> Pin</a> <a class="social-btn twitter" data-permalink="https://inhabitat.com/the-growing-wine-industry-is-threatening-californias-napa-valley/" data-short-title="The+growing+wine+industry+is+threatening+California%27s+Napa+Valley" data-site-url="https%3A%2F%2Finhabitat.com%2F"><span class="icon-twitter"></span> Tweet</a> <a class="social-btn addthis"><span>+</span></a>
</div>
</div>
</div>
</section>
<section class="thumbnails">
<div class="mask">
<strong class="start slide-init"> <span class="action ga-track" data-event="Start Gallery">Start</span>Slideshow</strong>
<div class="thumbslider" id="thumbslider-1025402">
<ul class="slides">
<li class="slideshow-thumb"><a class="change-gallery" href="javascript:void(0)" data-idx="1" data-postid="1025402"> <img src="https://inhabitat.com/wp-content/blogs.dir/1/files/2018/05/Napa_Valley_welcome_sign-120x120.jpg"></a></li>
<li class="slideshow-thumb"><a class="change-gallery" href="javascript:void(0)" data-idx="2" data-postid="1025402"> <img src="https://inhabitat.com/wp-content/blogs.dir/1/files/2018/05/Napa_Valley_grapevines-1-120x120.jpg"></a></li>
<li class="slideshow-thumb"><a class="change-gallery" href="javascript:void(0)" data-idx="3" data-postid="1025402"> <img src="https://inhabitat.com/wp-content/blogs.dir/1/files/2018/05/Napa_Valley_welcome_sign-lead-120x120.jpg"></a></li>
</ul>
</div>
</div>
</section>
</div>>
</div>
<script>
(function() {
	try{
		window.isDesktop = true;

		if(!window.GalleryData) {
			window.GalleryData = {};
		}
		window.GalleryData[1025402] = [{"ID":1025488,"post_author":"1154618","post_date":"2018-05-22 12:11:51","post_date_gmt":"2018-05-22 16:11:51","post_content":"To make room for its growing demand, the wine industry is clearing out much of Napa County's oak trees.","post_title":"Napa Valley Welcome Sign","post_excerpt":"","post_status":"inherit","comment_status":"open","ping_status":"closed","post_password":"","post_name":"napa_valley_welcome_sign","to_ping":"","pinged":"","post_modified":"2018-05-22 12:24:38","post_modified_gmt":"2018-05-22 16:24:38","post_content_filtered":"","post_parent":1025402,"guid":"%2F%2Finhabitat.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2018%2F05%2FNapa_Valley_welcome_sign.jpg","menu_order":1,"post_type":"attachment","post_mime_type":"image\/jpeg","comment_count":"0","filter":"raw","relative_url":"\/wp-content\/blogs.dir\/1\/files\/2018\/05\/Napa_Valley_welcome_sign.jpg","permalink":"https:\/\/inhabitat.com\/the-growing-wine-industry-is-threatening-californias-napa-valley\/napa_valley_welcome_sign\/","siteUrl":"https%3A%2F%2Finhabitat.com%2F","shortTitle":"Napa Valley Welcome Sign","description":"To+make+room+for+its+growing+demand%2C+the+wine+industry+is+clearing+out+much+of+Napa+County%27s+oak+trees."},{"ID":1025487,"post_author":"1154618","post_date":"2018-05-22 12:11:46","post_date_gmt":"2018-05-22 16:11:46","post_content":"Locals are organizing to protect the lands.","post_title":"Grapevines","post_excerpt":"","post_status":"inherit","comment_status":"open","ping_status":"closed","post_password":"","post_name":"napa_valley_grapevines-1","to_ping":"","pinged":"","post_modified":"2018-05-22 12:24:56","post_modified_gmt":"2018-05-22 16:24:56","post_content_filtered":"","post_parent":1025402,"guid":"%2F%2Finhabitat.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2018%2F05%2FNapa_Valley_grapevines-1.jpg","menu_order":2,"post_type":"attachment","post_mime_type":"image\/jpeg","comment_count":"0","filter":"raw","relative_url":"\/wp-content\/blogs.dir\/1\/files\/2018\/05\/Napa_Valley_grapevines-1.jpg","permalink":"https:\/\/inhabitat.com\/the-growing-wine-industry-is-threatening-californias-napa-valley\/napa_valley_grapevines-1\/","siteUrl":"https%3A%2F%2Finhabitat.com%2F","shortTitle":"Grapevines","description":"Locals+are+organizing+to+protect+the+lands."},{"ID":1025486,"post_author":"1154618","post_date":"2018-05-22 12:11:39","post_date_gmt":"2018-05-22 16:11:39","post_content":"Napa County has the densest  concentration of oak trees in California.","post_title":"Napa Valley Welcome Sign","post_excerpt":"","post_status":"inherit","comment_status":"open","ping_status":"closed","post_password":"","post_name":"napa_valley_welcome_sign-lead","to_ping":"","pinged":"","post_modified":"2018-05-22 12:26:30","post_modified_gmt":"2018-05-22 16:26:30","post_content_filtered":"","post_parent":1025402,"guid":"%2F%2Finhabitat.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2018%2F05%2FNapa_Valley_welcome_sign-lead.jpg","menu_order":3,"post_type":"attachment","post_mime_type":"image\/jpeg","comment_count":"0","filter":"raw","relative_url":"\/wp-content\/blogs.dir\/1\/files\/2018\/05\/Napa_Valley_welcome_sign-lead.jpg","permalink":"https:\/\/inhabitat.com\/the-growing-wine-industry-is-threatening-californias-napa-valley\/napa_valley_welcome_sign-lead\/","siteUrl":"https%3A%2F%2Finhabitat.com%2F","shortTitle":"Napa Valley Welcome Sign","description":"Napa+County+has+the+densest++concentration+of+oak+trees+in+California."}];

		if(document.pageURL === undefined){
			document.pageURL = window.location.href;
		}

	}
	catch (e) {
		console.log("issue",e);
		//Oh well
	}
})();

</script>
</div>

<aside class="aside">
<div class="aside-wrapper">
<div class="widget gallery-extend">
<div class="wrapper">
<h2 class="post-title">
The growing wine industry is threatening California’s Napa Valley </h2>
<div class="socials">
<a class="social-btn facebook ga-track" data-event="Facebook Button Clicks" data-permalink="https://inhabitat.com/the-growing-wine-industry-is-threatening-californias-napa-valley/"><span class="icon-facebook-1"></span> Share</a>
<a class="social-btn pinterest ga-track" data-event="Pinterest Button Clicks" data-permalink="https://inhabitat.com/the-growing-wine-industry-is-threatening-californias-napa-valley/" data-img-url="%2F%2Finhabitat.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F" data-img-description=""><span class="icon-pinterest"></span> Pin</a>
<a class="social-btn twitter ga-track" data-event="Twitter Button Clicks" data-permalink="https://inhabitat.com/the-growing-wine-industry-is-threatening-californias-napa-valley/" data-short-title="The+growing+wine+industry+is+threatening+California%27s+Napa+Valley" data-site-url="https%3A%2F%2Finhabitat.com%2F"><span class="icon-twitter"></span> Tweet</a>
<a class="social-btn addthis"><span>+</span></a>
</div>
<div class="content-slide" id="content-slide-1025402">
<div class="content">
<h2></h2>
<p></p>
</div>
<span class="counter"></span>
</div>
</div>


<div id='div-gpt-ad-131431853080339024-268807974' class="google-ad google-overlay-ad" data-mobile="" data-name="300x250_top" data-template="gallery" data-sizes="[[300,250]]" data-site="Inhabitat" data-kw='["top","atf"]' data-additional="" data-prefix=""></div>

</div> 
</div> 
</aside>
</div> 
<div class="add">


<div id='div-gpt-ad-131431853080339024-2038794134' class="google-ad google-overlay-ad" data-mobile="" data-name="728x90_bottom" data-template="gallery" data-sizes="[[728,90]]" data-site="Inhabitat" data-kw='["bottom","atf"]' data-additional="" data-prefix=""></div>

</div> </div> 
</div> 
<script>
    localStorage.setItem("counter", 1);
    if(isNaN(localStorage.counter) || localStorage.counter != 1){
        localStorage.counter = 1;
    }
</script>

<div class="clear"></div>


<div id='div-gpt-ad-640345142228066413-1411662386' class="google-ad footer-ad-slot ">
<script type='text/javascript'>
		googletag.cmd.push(function() {
			var slotName = 'div-gpt-ad-640345142228066413-1411662386';
			var slot = googletag.defineOutOfPageSlot('/2922/Inhabitat/article/oop', slotName).addService(googletag.pubads());

			googletag.display(slotName);
			
			googletag.pubads().refresh([slot]);
			
		});
	</script>
</div>


<div id='div-gpt-ad-640345142228066413-259474556' class="google-ad footer-ad-slot ">
<script type='text/javascript'>
	<!--
		(function(googletag) {
			googletag.cmd.push(function() {
				var slotName = 'div-gpt-ad-640345142228066413-259474556';
				var slot = googletag.defineSlot('/2922/Inhabitat/article/1x1', [[1,1]],slotName).addService(googletag.pubads());

								//googletag.display(slotName);
				headertag.display(slotName);

				googletag.pubads().refresh([slot]);
				
			});
		})(googletag);
	//-->
	</script>
</div>

<script type="text/javascript">
		(function(){
			function init(num) {
				if(typeof jQuery != "undefined" && typeof jQuery.fn.sharebar != "undefined" && num < 1000) {
					jQuery(document).ready(function() { jQuery('.sharebar').sharebar('create',false);});
				} else if(num < 1000) {
					setTimeout(function() {
						init(num+1);
					},100);
				}
			}

			init(0);
		})();
		</script>
<script type='text/javascript' async src='https://www.google.com/recaptcha/api.js?onload=gaCallback&#038;render=explicit&#038;ver=18.05.24.00'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Ib_Scroll_Config = {"blog_id":"1","action":"ib_scroll","p":"1025402","post_type":"post","script":"","paged":"1","delay":"0","opage":"1","category_name":"","cat":"","s":"","tag_id":"","tag":"","user_login":"","posts_per_page":"1","isMobile":"","isTablet":"","increment":"0","loadingImg":"https:\/\/assets.inhabitat.com\/wp-content\/plugins\/ib-infinite-scroll\/images\/mosaic-loading.gif"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mainConfig = {"gaPage":"article","galleryDelay":"30000","gallerySlideDelay":"20000"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/inhabitat.com\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/inhabitat.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://inhabitat.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/ib-infinite-scroll/js/single-infinite-scroll.js,wp-content/plugins/ib-newsletter/js/cookie.js,wp-content/plugins/ib-newsletter/js/ib-newsletter.js,wp-content/themes/inhabitatresponsive/js/modules/mobile-nav.js,wp-content/themes/inhabitatresponsive/js/modules/jquery.newsletter-inhabitat.js,wp-content/themes/inhabitatresponsive/js/modules/menu.js,wp-content/themes/inhabitatresponsive/js/modules/jquery.colorbox-min.js,wp-content/themes/inhabitatresponsive/js/modules/jquery.utility.min.js,wp-content/themes/inhabitatresponsive/js/modules/jquery.touchnav.min.js,wp-content/themes/inhabitatresponsive/js/modules/jquery.openclose.min.js,wp-content/themes/inhabitatresponsive/js/modules/jquery.flexslider-2.6.js,wp-content/themes/inhabitatresponsive/js/modules/jquery.flexmenu.min.js,wp-content/themes/inhabitatresponsive/js/modules/lazysizes.min.js,wp-content/themes/inhabitatresponsive/js/modules/jquery.stickyad.js,wp-content/themes/inhabitatresponsive/js/main.js,wp-content/plugins/sharebar/js/sharebar.js,wp-content/plugins/wp-email/email-js.js,wp-content/plugins/wp-polls/polls-js.js,wp-includes/js/jquery/jquery.form.min.js,wp-content/themes/inhabitatresponsive/js/modules/jquery.gallery-extend.js,wp-content/themes/inhabitatresponsive/js/modules/jquery.fancybox.min.js,wp-content/themes/inhabitatresponsive/js/modules/lightbox.js,wp-content/themes/inhabitatresponsive/js/modules/gallery-overlay.js,wp-content/themes/inhabitatresponsive/js/modules/single.js,wp-content/themes/inhabitatresponsive/js/modules/adInjection.js&#038;ver=18.05.24.00' async></script>
<script type='text/javascript' src='https://inhabitat.com/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/inhabitatresponsive/js/modules/single-gallery.js,wp-content/themes/inhabitatresponsive/js/modules/mobile-nav.js,wp-includes/js/wp-embed.min.js,wp-content/plugins/akismet/_inc/form.js&#038;ver=18.05.24.00' async></script>

<script type='text/javascript'>
(function(googletag) {
	function init(num) {
		if(typeof jQuery != "undefined" && typeof refreshOverlaySlots != "undefined" && num < 1000) {
			callback();
		} else if(num < 1000) {
			setTimeout(function() {
				init(num+1);
			}, 100);
		}
	}

	function callback() {
		var timeout = null;
		googletag.cmd.push(function() {
			//window.refreshSlots(hdradslots);
		});
				var overlaySlots = [];
					jQuery('.gallery-extend.isLightbox').on('gallery:changeSlide',refreshOverlaySlots);
		jQuery('.gallery-extend.isLightbox').on('gallery:lightbox-open',pausePromise);
		jQuery('.gallery-extend.isLightbox').on('gallery:closed',resetPromise);
		jQuery("div.gallery dl.gallery-item dt.gallery-icon a, section.thumbnails ul.thumbnails-list li.thumbnail a,div.gallery-extend section.slide-show div.mask a.start-slide.lightbox-opener, a.lightbox-opener.full-lightbox.change-gallery").on('click',createOverlaySlots)
			}

	init(0);
})(googletag);

</script>
<script>
	//this set the post per page for infinite scroll detecting the device and and the section of the page
        (function(){
        function init(num)  {
            if(typeof jQuery != "undefined" && num < 1000) {
                callback();
            } else if(num < 1000) {
                setTimeout(function() {
                    init(num+1);
                },10);
            }
        }

        function callback() {
            var postPerPage = 1;
        	jQuery(window).load(function() {
        	 // executes when complete page is fully loaded, including all frames, objects and images
        	// alert("window is loaded");
        	//$('.bottom-content .gblock:nth-child(3n)').addClass('last');

        	jQuery('.rightc .share li a:contains("views")').each(
        	   function(){
        		   jQuery(this).text($(this).text().replace(/views/gi, ''))
        	   });
        		//set the new post per page parameter to the infinite scroll JS object
        		//infiniteScroll.settings.query_args.posts_per_page = postPerPage;

        	});

        	jQuery(window).resize(function(){
        		jQuery(window).scroll();
        	});
        }

        init(0);
    })();

	</script>
<script type="text/javascript" src="//eucookie.internetbrands.com/eucookie/scripts/v1.0.0/eucookie.min.js"></script>
<script type="text/javascript">
        (function(){
            if(typeof IbEuCookie != 'undefined')
            { //default parameters
            	IbEuCookie.handleIbCookieNotice();
            }
        })();
    </script>

<script type="text/javascript">
        (function(){
            var init = function(num) {
                if(typeof jQuery != "undefined" && typeof jQuery.fn.adInjection != "function" && num < 30) {
                    setTimeout(function() {
                        init(num+1);
                    },200)
                } else if(num < 30) {
                    jQuery(document).ready(function() {
                        jQuery('.post-content').adInjection({
                            container: ".maincontent.single",
                            selector: ".single.post-content > p > img, .single.post-content > p > a > img, .single.post-content > a > img, .single.post-content > img, .single.post-content figure",
                            limit: 2,
                            className: "google-ad ad-injection desktop inc-{{%index}}",

                            adPath: "/2922/Inhabitat/article/728x90_image{{%index}}",
                            sizes: [[728,90]],
                            gptId: "div-gpt-ad-7183071-{{%index}}",
                            targets: {
                                "kw":["image{{%index}}"]
                            },

                            scrollTrigger: "infiniteScroll:newPage"
                        });
                    });
                }
            }

            init(0);
        })();
        </script>

<script type="text/javascript">
        var _sf_async_config={uid:3223,domain:"inhabitat.com"};
        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src',
                    (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
                    "static.chartbeat.com/js/chartbeat.js");
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>


<script type="text/javascript">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</script>


<script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.6.9/angular.min.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.6.9/angular-sanitize.min.js"></script>
<script>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</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"6fa5a78d24","applicationID":"19109354","transactionName":"bgZRZBFSDUoCW0YNV1dMclMXWgxXTF5HCFQUFFpUF1tOCw==","queueTime":0,"applicationTime":312,"atts":"QkFSEllIHkQ=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
<div id="infiniteScroll" class="mainPage bottom-content">
<a href="https://inhabitat.com/wp-admin/admin-ajax.php"></a>
</div>
